Tenable Core + Tenable.ot

To install and run Tenable Core + Tenable.ot, your system must meet requirements established for Tenable.ot and Tenable Core.