Delete a Container Security Policy

The following feature is not supported in Tenable.io Federal Risk and Authorization Management Program (FedRAMP) environments. For more information, see the FedRAMP Product Offering.

Required Additional License: Container Security

Required Tenable.io Vulnerability Management User Role: Scan Manager or Administrator